Суич ZyXEL GS1915-26v2 | ID - 152619

169.00€ с ДДС
В наличност
  5 / 5  
Управление: Smart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
Захранване: Internal (100 - 240 V AC, 50/60 Hz)
Сигурност: Port Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
Опция за монтаж: Rackmount/Wall-mount
Суич, тип: Fixed Port
ПОДРОБНА ХАРАКТЕРИСТИКА
Код на продукта:15019481
Безплатна доставка над 153€
или купи на изплащане:
Купи на изплащане.
TBI Bank
Купи на изплащане.
Postbank
169.00 €
цена с ДДС
Безплатна доставка над 153€
или купи на изплащане:

Купи с TBI Bank Logo

13 x €14.69

Купи на изплащане.
TBI Bank
Купи на изплащане.
Postbank
Бърза поръчка по телефон:

Техническа характеристика на Суич ZyXEL GS1915-26v2, GS1915-26V2-EU0101F

Управление Smart management (Nebula cloud management and intuitive standalone web management) - NebulaFlex / Web-based GUI (IPv4 / IPv6)
Захранване Internal (100 - 240 V AC, 50/60 Hz)
Сигурност Port Security; VLAN Ingress Check; Port Isolation; DHCP Snooping (IPv4); Service Access Control; Remote Management (IPv4/IPv6); Password Complexity; Password Encryption; User IP Lockout; CPU Protection; ErrDisable Detect / Recovery
Опция за монтаж Rackmount/Wall-mount
Суич, тип Fixed Port
Общ брой портове 26
Основни портове, тип 24x10/100/1000Base-T
Power Over Ethernet (PoE) -
Uplink портове 2xSFP
Свободни (10GB) слотове -
Stackable -
Fans Fanless
Routing -
Памет (Flash, RAM) 64MB/512MB (Flash/RAM); Packet buffer (byte): 1MB; Jumbo frame (byte): 9KB
Капацитет за маршрутизиране/превключване, Gbps 52 Gbps
Пропускателна способност, Mpps 38.6 Mpps
MAC адреси 16K
VLAN (брой, стандарти) IEEE 802.1Q Tagged VLAN; VLAN Groups: 1K static VLAN IDs; Port-based VLAN; Protocol-based VLAN (via ACL); MAC-based VLAN (up to 50); Vendor-ID VLAN (up to 8); Voice VLAN (up to 10); Guest VLAN; VLAN Trunking
QoS 8 Hardware Queues per port; IEEE 802.1p CoS; DSCP (Diffserv); Queue Method: SPQ/WFQ/WRR/Hybrid-SPQ; DSCP to IEEE 802.1P Mapping; Bandwidth Control (ingress/egress); Storm Control (Broadcast)/Multicast/Unknown Unicast); IEEE 802.3x Flow Control
L2 мрежови стандарти IEEE 802.3ab/ad/x/d/w/s
IPv6 functionality IPv6 over Ethernet (RFC 2464); IPv6 Addressing Architecture (RFC 4291); Dual Stack (RFC 4213); ICMPv6 (RFC 4884); Path MTU (RFC 1981); Neighbor Discovery (RFC 4861)
Размери (Ш, Д, В), cm 300 x 165 x 44 mm
Статус Нов
Гаранция 24 месеца

Напишете мнение

Свързани продукти
Подобни продукти
* Инсталираната операционна система е съобразена с поколението на процесора и изискванията на Microsoft.

Всеки клиент, закупил лаптоп или компютър в рамките на кампанията, получава еднократна безплатна диагностика и профилактика, която включва:

  • 🔧 Професионално почистване и проверка на охлаждането
  • 💻 Тестване на диск, памет и основни компоненти
  • ⚙️ Пълно сканиране за вируси и софтуерни проблеми
  • 📄 Сервизна карта със състояние и препоръки

Важно:

  • Услугата може да бъде заявена по телефон или имейл след 6-ия месец от датата на покупка.
  • Техниката може да бъде доставена лично в сервизите на Kozelat в София или Варна, или изпратена по куриер (разходите са за сметка на клиента).
  • Услугата важи само за обновени лаптопи и компютри и не се отнася за монитори, аксесоари и други продукти.