Изчерпан: Този продукт очаква зареждане

Рутер Tenda F9 | ID - 66010

26.08€ с ДДС
Не е в наличност
  5 / 5  
LAN портове: 3 x 100
WAN портове: 1 x 100
Wi-Fi Стандарт: n
Антени: 4 Външни
Безжична скорост: 600
ПОДРОБНА ХАРАКТЕРИСТИКА
Код на продукта:10068386
Рутер Tenda F9, 600Mbps, 2.4GHz(600 Mbps), Wireless N, 3x LAN100, 1x WAN100, 4x 6dBi външни антени

Техническа характеристика на Рутер Tenda F9, NTWRTENDAF9

LAN портове 3 x 100
WAN портове 1 x 100
Wi-Fi Стандарт n
Антени 4 Външни
Безжична скорост 600
Преносим Не
Честота 2.4
3G/4G Не
USB портове Няма
Детайли Tenda F9 600Mbps

Tenda F9 600Mbps High Speed and whole-home coverage Wi-Fi router,Compared to 450Mbps and 300Mbps products, its transmission is more efficient and smooth,It support Smartphone APP remote management, you can manage your device at anytime and anywhere. 4*6dBi High-gain omnidirectional antennas, incredible Wi-Fi coverage and reliability

600Mbps High Speed and Whole-Home Coverage WiFi Router
Compared to 450Mbps and 300Mbps products,its transmission is more efficient and smooth.Support more devices connection at the same time

4*6dBi High-gain omnidirectional antennas, incredible Wi-Fi coverage and reliability

Easy Setup, Easy Life
When you forget the broadband account and password, you can use the Broadband Account & Password Migration Function to copy the old router's broadband account and password directly to the F9

Standard&Protocol IEEE802.11b,IEEE 802.11g, IEEE 802.11n
Interface 1*10/100/100Mbps WAN port, 3* 10/100/100Mbps LAN ports
Button 1*WPS/RST,1*WIFI
Indicator SYS WiFi 1 2 3 WAN WPS
Chipset Realtek
Flash 2MB
Memory 16MB
Output Power 9V1A
Plug Type Chinese-standard
American-standard
British-standard
European-standard
Power Consumption No-load 1.66W
Full-load 1.98W

Dimension 171.3mm*171.3mm*36.4mm
Temperature Operating Temperature:0ºC~40ºC
Storage Temperature:-40~70
Humidity Operating Humidity:10%~90%, non-condensing
Storage Humidity:5%~90%, non-condensing
Modulation 802.11b: DSSS ( DBPSK / DQPSK / CCK )
802.11g: OFDM ( BPSK / QPSK / 16QAM / 64QAM )
802.11n: OFDM ( BPSK / QPSK / 16QAM / 64QAM )
802.11n: OFDM ( BPSK / QPSK / 16QAM / 64QAM / 256QAM )
Data Rate 802.11b : 11 Mbps
802.11g : 54 Mbps
802.11n : 450Mbps
802.11n (256QAM): 600Mbps
Frequency 2.4~2.4835 GHz
Power 802.11b-1M: 21.5 dBm 1.5 dBm
802.11g-54M: 17.5 dBm 1.5 dBm
802.11n-MCS7: 17 dBm 1.5 dBm
802.11n-VHT: 15 dBm 1.5 dBm
Reception Sensitivity 802.11b-1M: -95 dBm /802.11g-54M: -74 dBm / 802.11n-MCS7: -72 dBm/ 802.11n-VHT: -62 dBm
150Mbps-70 Bm@10% PER
108Mbps-73 dBm@10% PER
54Mbps-74 dBm@10% PER
11Mbps-86 dBm@8% PER
6Mbps-90 dBm@10% PER
1Mbps-95 dBm@8% PER
Antenna 4*6dBi external non-detachable
Package Content Refer to Quick Installation Guide and User Manual
Standard Version RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
Channel Bandwidth: 20MHz20/40MHz
Working ModeRouterWISPUniversal ReaderAP
Wireless SecurityWPA-PSK/WPA2-PSKWPAWPA2
DHCP Server Support
System Tool Internet timeBackup/RecoveryUpgrade
Reset to Factory Default
Login Password
System Log
Reboot

System Requirements
windows 2000
IE 5.0 or Firefox1.0 or higher
Network Adapter
Други Няма
Статус New
Гаранция 24 месец

Напишете мнение

Свързани продукти
Подобни продукти
* Инсталираната операционна система е съобразена с поколението на процесора и изискванията на Microsoft.

Всеки клиент, закупил лаптоп или компютър в рамките на кампанията, получава еднократна безплатна диагностика и профилактика, която включва:

  • 🔧 Професионално почистване и проверка на охлаждането
  • 💻 Тестване на диск, памет и основни компоненти
  • ⚙️ Пълно сканиране за вируси и софтуерни проблеми
  • 📄 Сервизна карта със състояние и препоръки

Важно:

  • Услугата може да бъде заявена по телефон или имейл след 6-ия месец от датата на покупка.
  • Техниката може да бъде доставена лично в сервизите на Kozelat в София или Варна, или изпратена по куриер (разходите са за сметка на клиента).
  • Услугата важи само за обновени лаптопи и компютри и не се отнася за монитори, аксесоари и други продукти.